Transporter 1.9 sammui vauhdista

Vain dieseleihin liitttyvät asiat

Valvoja: ffp jäsenet

Joku-vuan
uusi tulokas
Viestit: 2
Liittynyt: 11.2.2024 14:03

Transporter 1.9 sammui vauhdista

ViestiKirjoittaja Joku-vuan » 11.2.2024 14:13

Moi, transporter 1.9tdi 2007 manuaali sammui yllättäen vauhdista n. 30km jälkeen, noin 10min päästä lähti käyntiin niin kuin ei saisi kunnolla polttoainetta (esim. Suodattimen vaihdon jälkeen.) käyntiin lähdön jälkeen toimi normaalisti kunnes sammui taas 5km jälkeen ja sama homma. Vaihdoin releen 109 kun löysin keskustelupalstalta juttua. Pääsin noin 50km ja sammui taas, heiluttelin tienvarressa suutinten johtosarjan liitintä (ei hajua oliko mitään vaikutusta) mutta sen jälkeen pääsin kotiin takaisin 50km ilman ongelmia. Onko kenelläkään ollut samanlaista ongelmaa?
Ei jätä ainakaan motonetin vag testerille mitään vikoodeja, eikä sytytä vikavaloja. Polttoainepumppu ainakin tankilta toimii suodattimelle.
Voisiko joku toinen rele lämmetä ja aiheuttaa tälläistä?
Kiitoksia vastauksista etukäteen.

Jultsu
-
Viestit: 2914
Liittynyt: 29.10.2010 4:52

Re: Transporter 1.9 sammui vauhdista

ViestiKirjoittaja Jultsu » 11.2.2024 14:35

kampiakselin asentotunnistin saattaa oikutella juuri noin, antaa/ei anna signaalia jolloin ecu ei syötä polttoainetta.

Joku-vuan
uusi tulokas
Viestit: 2
Liittynyt: 11.2.2024 14:03

Re: Transporter 1.9 sammui vauhdista

ViestiKirjoittaja Joku-vuan » 11.2.2024 18:30

Selvä, niitä antureita mietinkin, mutta ne on yleensä jättänyt jonkin vikakoodin. Hieman löysän oloinen tuo kampiakselin asentoanturi, tutkin töissä paremmin kun pääsee halliin. Kiitos vinkistä.
Muitakin vinkkejä saa heitellä, jos mieleen tulee.

PÄIVITYS

Kampiakselin asentotunnistin nyt vaihdettu ja 65km ajon jälkeen ei ongelmia. Toivottavasti ongelma tällä ratkaistu.


Palaa sivulle “Tekniikka - Diesel”

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 8 vierailijaa